<!DOCTYPE html>
<!--[if !IE]><!-->
<html lang="hr-HR">
<!--<![endif]-->
<!--[if IE 9]><html lang="hr-HR" class="ie ie9"><![endif]-->
	<head>
		<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="https://zivim.hr/"><!--[if lte IE 6]></base><![endif]-->
<title>Kako me je jedno malo robotsko čudo spasilo od sramote i olakšalo mi život - Rastem - Živim.hr</title>
<meta http-equiv="cleartype" content="on">
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="True">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="description" content="
	
		Mislila sam da će biti privremeno rješenje, ali kada sam shvatila koliko mi je olakšala život, preporodila sam se.
	" />




<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">

<link rel="apple-touch-icon" sizes="57x57" href="apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="manifest.json">
<link rel="mask-icon" href="safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="mstile-144x144.png">
<meta name="theme-color" content="#ffffff">


<meta property="og:title" content="Kako me je jedno malo robotsko čudo spasilo od sramote i olakšalo mi život" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://zivim.hr/rastem/kako-me-je-jedno-malo-robotsko-cudo-spasilo-od-sramote-i-olaksalo-mi-zivot/" />

<meta property="og:image" content="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxMjAwIiwiNjMwIiwiNTItMzkiXQ-iStock-877075618.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<meta property="og:site_name" content="Živim.hr" />
<meta property="og:description" content="
	
		Mislila sam da će biti privremeno rješenje, ali kada sam shvatila koliko mi je olakšala život, preporodila sam se.
	" />


<meta property="fb:app_id" content="1678092109136400" />

<meta property="fb:pages" content="965825460165567" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="Živim.hr">
<meta name="twitter:creator" content="@Zivim_hr">
<meta name="twitter:title" content="Kako me je jedno malo robotsko čudo spasilo od sramote i olakšalo mi ž...">
<meta name="twitter:description" content="Mislila sam da će biti privremeno rješenje, ali kada sam shvatila koliko mi je olakšala život, preporodila sam se.">
<meta name="twitter:image" content="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxMDI0IiwiNTEyIiwiNTItMzkiXQ-iStock-877075618.jpg">
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name" : "Živim.hr",
  "alternateName" : "Portal za sve koji biraju živjeti zdravo",
  "url": "https://zivim.hr/"
}
</script>



	<link rel="stylesheet" type="text/css" media="all" href="/themes/frboot/cached/site.min.css?m=1529593888" />
<link rel="preload" href="//hello.myfonts.net/count/3030a8" as="style" onload="this.rel='stylesheet'">
					<noscript><link rel="stylesheet" href="//hello.myfonts.net/count/3030a8"></noscript>
<script src="themes/frboot/js/onloadCSS.js" type="text/javascript"></script>
<!--[if lt IE 9]>
						<script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
						<script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
						<![endif]-->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2377';
  h.appendChild(s);
}());
/* ]]> */
</script>
<script type="text/javascript">
var _ain = {
    id: "1320",
    url: "https://zivim.hr/rastem/kako-me-je-jedno-malo-robotsko-cudo-spasilo-od-sramote-i-olaksalo-mi-zivot/",
    postid: "8041",
    title: "Kako me je jedno malo robotsko čudo spasilo od sramote i olakšalo mi život",
    pubdate: "2018-10-09 16:41:48",
    sections: "Rastem",
    authors: "Promo",
    tags: "robotski usisavač, Roomba",
    comments: ""
};
(function(d, s) {
    var sf = d.createElement(s);
    sf.type = 'text/javascript';
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : '//t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0];
    t.parentNode.insertBefore(sf, t);
})(document, 'script');
</script>

<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-37299110-21', 'auto');
ga('require', 'displayfeatures');
	ga('send', 'pageview');


	ga('create', 'UA-37299110-1', 'auto', {'name': 'newTracker1'});
	ga('newTracker1.send', 'pageview');
	ga(function() { var newTracker1 = ga.getByName('newTracker1'); });

	ga(function() { var allTrackers = ga.getAll(); });﻿

</script>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
function getBannersBreakpoint() {
    var windowWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    var breakpoints = [640, 768, 960, 1200, 1350, 1366, 1440, 1600, 1920];
    var bannersResolution = [640];
    for (i = 0; i < breakpoints.length; i++) {
        if (windowWidth >= breakpoints[i]) { bannersResolution = [breakpoints[i]]; }
    }
    return bannersResolution;
}
var bannersBreakpoint = getBannersBreakpoint();
googletag.cmd.push(function() {


  googletag.defineSlot('/11425286/zivim_cla_300x600', [[300, 250], [300, 1], [300, 600]], 'div-gpt-ad-1463479876835-0').addService(googletag.pubads());




  googletag.defineSlot('/11425286/zivim_cla_bb_bot', [[1190, 250], [970, 250], [1, 3]], 'div-gpt-ad-1463479876835-1').addService(googletag.pubads());




  googletag.defineSlot('/11425286/zivim_cla_bb_nav', [[1190, 250], [1, 2], [970, 250]], 'div-gpt-ad-1463479876835-2').addService(googletag.pubads());




  googletag.defineSlot('/11425286/zivim_cla_float', [1, 1], 'div-gpt-ad-1463479876835-3').addService(googletag.pubads());




  googletag.defineSlot('/11425286/zivim_cla_ia_1', [[570, 250], [2, 1], [300, 250]], 'div-gpt-ad-1463479876835-4').addService(googletag.pubads());




  googletag.defineSlot('/11425286/zivim_cla_ia_2', [[2, 2], [570, 250], [300, 250]], 'div-gpt-ad-1463479876835-5').addService(googletag.pubads());




  googletag.defineOutOfPageSlot('/11425286/zivim_cla_wp', 'div-gpt-ad-1463479876835-6').addService(googletag.pubads());


  googletag.pubads().setTargeting('Article', '8041');
  googletag.pubads().setTargeting('Category', 'Rastem');
  googletag.pubads().setTargeting('FrontPage', '');


  googletag.pubads().setTargeting('WindowSize', bannersBreakpoint);
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});
</script>


</head>
	<body>
		
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M2962S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2962S');</script>

		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.5&appId=1678092109136400";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<div id="panel" class="panel">
			<header class="header">
				<div role="navigation" class="navbar">
	<div class="container">
		<div class="navbar-header">
			<button class="toggle-button navbar-toggle hidden-print" type="button">
				<span class="sr-only hidden">Menu</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			
			<a href="" class="navbar-brand" title="Živim.hr - Portal za sve koji biraju živjeti zdravo">
				<img src="themes/frboot/img/zivimhr.svg" alt="Živim.hr" width="215" height="79">
			</a>
			
		</div>
		<div class="main-navigation text-center hidden-print">
			<ul class="nav navbar-nav hidden-xs">
				
				<li class="first">
					<a href="/jedem/" title="Jedem" class="link trans-all">Jedem</a>
				</li>
				
				<li>
					<a href="/ucim/" title="Učim" class="link trans-all">Učim</a>
				</li>
				
				<li>
					<a href="/rastem/" title="Rastem" class="section trans-all">Rastem</a>
				</li>
				
				<li>
					<a href="/vjezbam/" title="Vježbam" class="link trans-all">Vježbam</a>
				</li>
				
				<li>
					<a href="/disem/" title="Dišem" class="link trans-all">Dišem</a>
				</li>
				
				<li>
					<a href="/volim/" title="Volim" class="link trans-all">Volim</a>
				</li>
				
				<li class="last">
					<a href="/trazim/" title="Tražim" class="link trans-all">Tražim</a>
				</li>
				
			</ul>
			<div class="right-nav">
				<ul class="social-nav">
	
		<li>
			<a href="https://www.facebook.com/zivim.hr" title="Facebook" class="icon fb trans-all" target="_blank">Facebook</a>
		</li>
	

	

	

	

	
		<li>
			<a href="https://www.instagram.com/zivim.hr/" title="Instagram" class="icon inst trans-all" target="_blank">Instagram</a>
		</li>
	

	

	

	

	

	

	
</ul>
				<button class="search-icon" role="button"></button>
				<div class="search-wrap"><form id="SearchForm_MainSearchForm" action="/rezultati-pretrazivanja/results/" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="SearchForm_MainSearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="SearchForm_MainSearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text form-control nolabel" id="SearchForm_MainSearchForm_Search" placeholder="Upišite pojam za pretraživanje" />
	</div>
	
	
	
</div>

		
		
		
	<input type="submit" name="action_results" value="Traži" class="action" id="SearchForm_MainSearchForm_action_results" />


		
	</fieldset>
</form>
</div>
			</div>
		</div>
	</div>
</div>
			</header>
			<main class="middle article-page">
				
<div class="clearfix visible-xs"></div>
<section class="section section-banner hidden-sm">
	<div class="container text-center">
		<div class="banner-landscape">
			<!-- /11425286/zivim_cla_bb_nav -->
<div id='div-gpt-ad-1463479876835-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463479876835-2'); });
	</script>
</div>
		</div>
	</div>
	<div class="clearfix"></div>
</section>
<div class="clearfix visible-xs"></div>

				
<section class="section article-images">
	<div class="container">
		<div class="row">
			
		
			<div class="col-sm-12">
				<figure class="lead-img" itemscope itemtype="http://schema.org/ImageObject">
					
						<span data-picture data-alt="iStock 877075618">
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyI0NTQiLCIxNzAiXQ-iStock-877075618.jpg" data-media="(min-width: 200px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyI5MDgiLCIzNDAiXQ-iStock-877075618.jpg" data-media="(min-width: 200px) and (min-device-pixel-ratio: 2.0)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyI0NzAiLCIxNzYiXQ-iStock-877075618.jpg" data-media="(min-width: 480px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyI5NDAiLCIzNTIiXQ-iStock-877075618.jpg" data-media="(min-width: 480px) and (min-device-pixel-ratio: 2.0)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyI3MjAiLCIyNzAiXQ-iStock-877075618.jpg" data-media="(min-width: 768px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyI5NDAiLCIzNTMiXQ-iStock-877075618.jpg" data-media="(min-width: 992px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxMTkwIiwiNDQ1Il0-iStock-877075618.jpg" data-media="(min-width: 1200px)"></span>
    
    <!--[if (lt IE 9) & (!IEMobile)]>
      <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxMTkwIiwiNDQ1Il0-iStock-877075618.jpg"></span>
    <![endif]-->
    <noscript>
        <img src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxMTkwIiwiNDQ1Il0-iStock-877075618.jpg" alt="iStock 877075618">
    </noscript>
</span>

					

					
						
							<figcaption itemprop="caption" class="pos-top img-desc">
								I konačno imam više vremena za svoje gušte.
								<p class="img-credits">Foto: Istock</p>
							</figcaption>
						
					
				</figure>

				
			</div>
		</div>
	</div>
</section>

<section class="section article-body">
	<div class="container">
		
		<div class="row">
			<div class="col-cs-10 pull-lg-right article-header">
	<div class="inner-bg">
		<h1 class="page-title article-title margb-15">
			<small class="subtitle ci_overline">Pravi spasitelj</small>
			<span class="ci_title">Kako me je jedno malo robotsko čudo spasilo od sramote i olakšalo mi život</span>
		</h1>
		
			<div class="bg-gray">
				<span class="article-published">3. listopad 2018. &#8226; </span>
				<span class="article-category"><a href="/rastem/">Rastem</a></span>
			</div>
			
		
	</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="col-cs-2 author text-center hidden-print">
	
		
		
		<div class="padd-t30 padd-r15">
			
				
					
					<div class="author-image">
						<a href="/autori/sponzorirani-clanak">
							<img src="//cdn-zivimhr.r.worldssl.net/assets/autori/_resampled/CroppedFocusedImageWyIxNjAiLCIxNjAiLCI1MC01MCJd-zivim.png" alt="Promo " width="160" height="160" class="img-circle" />
						</a>
					</div>
					
					<h5 class="author-title">
						
						<a href="/autori/sponzorirani-clanak">Promo </a>
					</h5>
					
				
			
		</div>
		
		
		<div class="share-wrapper padd-r15">
	<h3 class="share-title text-center margt-0 margb-15 text-uppercase">Podijeli članak</h3>
	<div class="share horizontal">
	</div>
</div>
	
</div>

<div class="clearfix visible-xs"></div>

			<div class="col-cs-10 pull-lg-right">
				<div class="inner-bg padd-md-20 padd-lg-30">
					
						<p class="article-lead">Mislila sam da će biti privremeno rješenje, ali kada sam shvatila koliko mi je olakšala život, preporodila sam se.</p>
					

					
<div class="clearfix visible-xs"></div>
<div class="banner-inarticle">
	<!-- /11425286/zivim_cla_ia_1 -->
<div id='div-gpt-ad-1463479876835-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463479876835-4'); });
	</script>
</div>
</div>
<div class="clearfix visible-xs"></div>


					
					<div class="article-content">
						
						
<div class="clearfix visible-xs"></div>
<div class="banner-wrapper">
	<!-- /11425286/zivim_cla_300x600 -->
<div id='div-gpt-ad-1463479876835-0'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463479876835-0'); });
	</script>
</div>
</div>
<div class="clearfix visible-xs"></div>

						<p> </p><p class="Body">Mislila sam da ću poludjeti. Još uvijek mi je urezano u sjećanje kako sam jedan dan, nakon posla, pozvala cure na čašu vina. Nismo se vidjele mjesecima, baš su mi nedostajale, i u frižideru su nas čekale dvije butelje vine koje smo podsjećaju na studentske dane.</p><p class="Body">Obitelj je bila na moru i znala sam da nas baš nitko neće smetati. Igrom slučaja smo sve stigle na parkiralište ispred moje zgrade u isto vrijeme. Pričale smo i šalile se cijeli putem do ulaza, sve dok me nije presjekla spoznaja - <em>ajme majko, pa stan nije usisan već sto godina.</em></p><p class="Body"> </p><h4 class="Body">Spas od sramote</h4><p class="Body">Znala sam što nas čeka gore. Pseće dlake su bile posvuda. Ne sjećam se kada sam zadnji put usisala. Sigurno je prošlo više od dva tjedna, od kad su bivši muž i klinci otišli na more. Naprosto nisam imala vremena. S posla bi dolazila kasno, umorna, i uglavnom samo nešto stavila u usta i srušila se na kauč. Odgađala sam mala spremanja, obećala si da ću sve spremiti prije nego se ovi vrate. Ali, naravno, zaboravila sam na to kada sam pozvala cure doma. Oblio me hladan znoj, ali sam imala rješenje. </p><p class="Body">Brzinski ću ih provesti kroz stan na terasu - tamo će nam biti još ljepše i možda neće primijetiti koliki je kaos. Genijalan plan. I onda, baš u tom trenutku kada mi je to palo na pamet, kao u nekom filmu, počeo je strašni ljetni pljusak.</p><p class="Body">Nije bilo druge, morale smo sjediti u stanu. Imam najbolje prijateljice na svijetu, pa nisu ništa prigovorile, ali to je sigurno bila jedna od neugodnijih večeri mog života. Nakon toga sam odlučila promijeniti taj pakao. Idući dan sam otišla u dućan i rekla: "spasite me!”</p><p class="Body">Tu sam prvi put upoznala svoju vjernu <strong><a href="https://www.irobot.hr/robotski-usisavaci/e5154.html" target="_blank">iRobot Roombu</a></strong>. Uzela sam onu iz serije 800 i ona me već nekoliko godina spašava od daljnje sramote pred prijateljicama.</p><p class="Body"> </p><h4 class="Body">Vrijeme je za promjenu</h4><p class="Body">Roomba je prvi put ušla u moj život kao spasiteljica, prije nekoliko godina. Mislila sam da će biti privremeno rješenje, ali kada sam shvatila koliko mi je olakšala život, preporodila sam se. Svaki dan kada sam se vratila kući, stan je bio sve čišći i čišći. Ipak, nakon toliko vremena, došlo je vrijeme za promjenu. Zato sam baš ovih dana svoju iRobot Roombu iz serije 800 zamijenila s potpuno novim modelom <a href="https://www.irobot.hr/akcija-roomba-e5" target="_blank"><strong>Roombe e5</strong></a> koju sam vidjela u trgovini. I život mi je sada još bolji.</p><p class="Body">Serija 800 je bila ispunjenje svih mojih snova. Serija e5 mi je pokazala da još uvijek postoje stvari koje nisam uspjela odsanjati.</p><blockquote>
<p class="Body">Moja nova Roomba iz serije e5, naime, ima nove i poboljšanje valjke. Što to znači? To znači da je još efikasnija kod usisavanja, pa me dočeka još čišći stan kada se vratim s posla.</p>
</blockquote><p class="Body">S obzirom na to da ima i bateriju koja traje duže nego prije, može usisavati još duže. Praktično kada je poseban kaos u stanu - znate kako je to kada vam se kućni ljubimci počnu linjati, dlakama nikad kraja. Nova <a href="https://www.irobot.hr/akcija-roomba-e5" target="_blank"><strong>e5 serija</strong></a> ima i poboljšani filter, koji je definitivno dobrodošao za moje alergije. Ali ono što me zaista osvojilo je perivi spremnik. Samo trebam odvojiti spremnik, skinuti filter uložak i spremnik isprati vodom. Tako jednostavno, zar ne?</p><p class="Body"> </p><blockquote class="blue left">
<p>Neki dan je moj bivši muž opet bio s djecom na moru, a ovaj put mi je u posjet došla mama. A svi znamo koliko su mame osjetljive na čistoću... Ovaj put, doduše, nije bilo nikakve panike dok smo se penjale prema stanu, jer sam znala da mi je stan potpuno usisan. Hvala ti Roomba.</p>
</blockquote><p class="Body"> </p>
						
						<div class="clearfix"></div>
						
					</div>
					

					
<div class="clearfix"></div>
<div class="video-holder hidden-print">
	
	<h2 class="text-center margt-0">Pogledajte video</h2>
	<div class="clearfix"></div>
	
	
	<div class="flexible-container">
		<iframe id="videoplayer" type="text/html" width="640" height="390" src="https://www.youtube.com/embed/lS4mZ_rcw5A" frameborder="0" allowfullscreen></iframe>
	</div>
	
	
	
</div>


					

					<div id="midasWidget__317"></div>
					<script async src="//cdn.midas-network.com/Widget/IndexAsync/6?portalWidgetId=317" type="text/javascript"></script>

					<div class="newsletter-signup hidden-print">
	<p><strong>Svidio vam se ovaj članak? Prijavite se</strong> na Živim.hr newsletter i ne propustite slične priče!</p>
	<iframe src="themes/frboot/static/newsletter-forma-clanak.html" name="Zivim.hr - prijava na newsletter" frameborder="0" width="100%" class="newsletter-frame">
			<p>
					<a href="//hanzamedia.m7.mailplus.nl/genericservice/code/servlet/React?wpEncId=MGhRb83I46&wpMessageId=1004&userId=370501&command=viewPage&activityId=test&encId=1">
					Zivim.hr - prijava na newsletter
					</a>
			</p>
	</iframe>
</div>

				</div>
			</div>
			<div class="clearfix visible-xs"></div>
			<div class="col-cs-2">
	<div class="related-news padd-r15 paddt-30 hidden-print">
		<div class="row">
			<div class="col-sm-12">
				
					<h3 class="related-title text-center margt-0 margb-15 text-uppercase">Vezano</h3>
				
			</div>
			
				
					
					<div class="col-sm-12">
						<div class="article-item article-item-left other small first">
							<div class="image text-center">
								<a href="/rastem/s-jednim-malim-trikom-mozete-ocistiti-cijeli-stan-dok-sjedite-u-fotelji/" title="S jednim malim trikom možete očistiti cijeli stan dok sjedite u fotelji">
									<span data-picture data-alt="iStock 825787226">
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyI0NTAiLCIzMjAiXQ-iStock-825787226.jpg" data-media="(min-width: 200px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyI0NTAiLCIzMzAiXQ-iStock-825787226.jpg" data-media="(min-width: 480px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxNjgiLCIxMzAiXQ-iStock-825787226.jpg" data-media="(min-width: 768px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIyMTMiLCIxNjUiXQ-iStock-825787226.jpg" data-media="(min-width: 992px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIyMTUiLCIxNzAiXQ-iStock-825787226.jpg" data-media="(min-width: 1200px)"></span>
    
    <!--[if (lt IE 9) & (!IEMobile)]>
      <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIyMTUiLCIxNzAiXQ-iStock-825787226.jpg"></span>
    <![endif]-->
    <noscript>
        <img src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIyMTUiLCIxNzAiXQ-iStock-825787226.jpg" alt="iStock 825787226">
    </noscript>
</span>

									<div class="pos-bottom">
										<h3 class="title">S jednim malim trikom možete očistiti cijeli stan dok sjedite u fotelji</h3>
									</div>
									<span class="gradient"></span>
								</a>
							</div>
						</div>
					</div>
					
				
					
					<div class="col-sm-12">
						<div class="article-item article-item-left other small ">
							<div class="image text-center">
								<a href="/rastem/najbolji-prijatelj-doma-koji-stedi-vase-vrijeme/" title="Najbolji prijatelj doma koji štedi vaše vrijeme! ">
									<span data-picture data-alt="janez">
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyI0NTAiLCIzMjAiXQ-janez.PNG" data-media="(min-width: 200px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyI0NTAiLCIzMzAiXQ-janez.PNG" data-media="(min-width: 480px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxNjgiLCIxMzAiXQ-janez.PNG" data-media="(min-width: 768px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIyMTMiLCIxNjUiXQ-janez.PNG" data-media="(min-width: 992px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIyMTUiLCIxNzAiXQ-janez.PNG" data-media="(min-width: 1200px)"></span>
    
    <!--[if (lt IE 9) & (!IEMobile)]>
      <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIyMTUiLCIxNzAiXQ-janez.PNG"></span>
    <![endif]-->
    <noscript>
        <img src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIyMTUiLCIxNzAiXQ-janez.PNG" alt="janez">
    </noscript>
</span>

									<div class="pos-bottom">
										<h3 class="title">Najbolji prijatelj doma koji štedi vaše vrijeme! </h3>
									</div>
									<span class="gradient"></span>
								</a>
							</div>
						</div>
					</div>
					
				
					
					<div class="col-sm-12">
						<div class="article-item article-item-left other small last">
							<div class="image text-center">
								<a href="/rastem/kako-srediti-stan-za-15-minuta-kad-vam-inace-trebaju-4-sata/" title="Kako srediti stan za 15 minuta kad vam inače trebaju 4 sata?">
									<span data-picture data-alt="iStock 936477252">
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyI0NTAiLCIzMjAiXQ-iStock-936477252.jpg" data-media="(min-width: 200px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyI0NTAiLCIzMzAiXQ-iStock-936477252.jpg" data-media="(min-width: 480px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxNjgiLCIxMzAiXQ-iStock-936477252.jpg" data-media="(min-width: 768px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIyMTMiLCIxNjUiXQ-iStock-936477252.jpg" data-media="(min-width: 992px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIyMTUiLCIxNzAiXQ-iStock-936477252.jpg" data-media="(min-width: 1200px)"></span>
    
    <!--[if (lt IE 9) & (!IEMobile)]>
      <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIyMTUiLCIxNzAiXQ-iStock-936477252.jpg"></span>
    <![endif]-->
    <noscript>
        <img src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIyMTUiLCIxNzAiXQ-iStock-936477252.jpg" alt="iStock 936477252">
    </noscript>
</span>

									<div class="pos-bottom">
										<h3 class="title">Kako srediti stan za 15 minuta kad vam inače trebaju 4 sata?</h3>
									</div>
									<span class="gradient"></span>
								</a>
							</div>
						</div>
					</div>
					
				
			
		</div>
	</div>
</div>
			<div class="clearfix visible-xs"></div>
			
<div class="clearfix visible-xs"></div>
<div class="col-cs-10 fb-comments-wrap">
	<h5>Facebook komentari</h5>
	<div class="fb-wrap-inner">
		<div class="fb-comments" data-href="https://zivim.hr/rastem/kako-me-je-jedno-malo-robotsko-cudo-spasilo-od-sramote-i-olaksalo-mi-zivot/" data-width="890" data-numposts="5" data-colorscheme="light"></div>
	</div>
</div>

			
<div class="clearfix visible-xs"></div>
<div class="col-cs-10 pull-lg-right section-tags hidden-print">
	<h2 class="section-title bg-white">Teme</h2>
	<div class="tag-collection text-center">
		
		<a href="/tag/robotski-usisavac" title="robotski usisavač" class="tag">robotski usisavač</a>
		
		<a href="/tag/roomba" title="Roomba" class="tag">Roomba</a>
		
	</div>
</div>

		</div>
	</div>
</section>


<div class="clearfix visible-xs"></div>
<section class="section section-banner hidden-sm">
	<div class="container text-center">
		<div class="banner-landscape">
			<!-- /11425286/zivim_cla_bb_bot -->
<div id='div-gpt-ad-1463479876835-1'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463479876835-1'); });
	</script>
</div>
		</div>
	</div>
	<div class="clearfix"></div>
</section>
<div class="clearfix visible-xs"></div>



<section class="section section-other-news hidden-print">
	<div class="container">
		<h3 class="text-center">Možda će vas zanimati i ovo</h3>
		<div class="row">
			<div class="col-sm-4">
				
				<div class="article-item main">
					
					<div class="image text-center">
						<a href="/rastem/za-dvije-godine-depresija-bi-mogla-postati-2-najrasirenija-bolest-u-svijetu/" title="Za dvije godine depresija bi mogla postati 2. najraširenija bolest u svijetu">
							<span data-picture data-alt="iStock 521200990">
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyI0NTAiLCIzMjAiXQ-iStock-521200990.jpg" data-media="(min-width: 200px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyI0NTAiLCIzMzAiXQ-iStock-521200990.jpg" data-media="(min-width: 480px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIyMzMiLCIyMzMiXQ-iStock-521200990.jpg" data-media="(min-width: 768px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIzMDciLCIzMDciXQ-iStock-521200990.jpg" data-media="(min-width: 992px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIzOTAiLCIzOTAiXQ-iStock-521200990.jpg" data-media="(min-width: 1200px)"></span>
    
    <!--[if (lt IE 9) & (!IEMobile)]>
      <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIzOTAiLCIzOTAiXQ-iStock-521200990.jpg"></span>
    <![endif]-->
    <noscript>
        <img src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIzOTAiLCIzOTAiXQ-iStock-521200990.jpg" alt="iStock 521200990">
    </noscript>
</span>

							<div class="pos-bottom">
								<span class="subtitle">Mentalno zdravlje</span>
								<h3 class="title sm-fs-26">Za dvije godine depresija bi mogla postati 2. najraširenija bolest u svijetu</h3>
							</div>
							<span class="gradient"></span>
						</a>
					</div>
					
				</div>
				
			</div>
			<div class="col-sm-4">
				<div class="row">
					
					<div class="col-sm-6">
						<div class="article-item other small first">
							
							<div class="image text-center">
								<a href="/rastem/pismo-duse-nikome-na-ovome-svijetu-ne-dugujes-nista-samo-sebi/" title="Pismo duše - nikome na ovome svijetu ne duguješ ništa. Samo sebi!">
									<span data-picture data-alt="iStock 896976060">
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIzNzQiLCIzMzIiXQ-iStock-896976060.jpg" data-media="(min-width: 200px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIyNDAiLCIyMTMiXQ-iStock-896976060.jpg" data-media="(min-width: 480px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxMTIiLCIxMTIiXQ-iStock-896976060.jpg" data-media="(min-width: 768px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxNDgiLCIxNDgiXQ-iStock-896976060.jpg" data-media="(min-width: 992px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxOTAiLCIxOTAiXQ-iStock-896976060.jpg" data-media="(min-width: 1200px)"></span>
    
    <!--[if (lt IE 9) & (!IEMobile)]>
      <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxOTAiLCIxOTAiXQ-iStock-896976060.jpg"></span>
    <![endif]-->
    <noscript>
        <img src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxOTAiLCIxOTAiXQ-iStock-896976060.jpg" alt="iStock 896976060">
    </noscript>
</span>

									<div class="pos-bottom">
										<span class="subtitle visible-ib-xs">Draga djevojčice</span>
										<h3 class="title sm-fs-26">Pismo duše - nikome na ovome svijetu ne duguješ ništa. Samo sebi!</h3>
									</div>
									<span class="gradient"></span>
								</a>
							</div>
							
						</div>
					</div>
					
					
					<div class="col-sm-6">
						<div class="article-item other small ">
							
							<div class="image text-center">
								<a href="/rastem/pocinje-sezona-klizanja-na-klizalistu-velesajam/" title="Počinje sezona klizanja na klizalištu Velesajam">
									<span data-picture data-alt="iStock 507206352 2">
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIzNzQiLCIzMzIiXQ-iStock-507206352-2.jpg" data-media="(min-width: 200px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIyNDAiLCIyMTMiXQ-iStock-507206352-2.jpg" data-media="(min-width: 480px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxMTIiLCIxMTIiXQ-iStock-507206352-2.jpg" data-media="(min-width: 768px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxNDgiLCIxNDgiXQ-iStock-507206352-2.jpg" data-media="(min-width: 992px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxOTAiLCIxOTAiXQ-iStock-507206352-2.jpg" data-media="(min-width: 1200px)"></span>
    
    <!--[if (lt IE 9) & (!IEMobile)]>
      <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxOTAiLCIxOTAiXQ-iStock-507206352-2.jpg"></span>
    <![endif]-->
    <noscript>
        <img src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxOTAiLCIxOTAiXQ-iStock-507206352-2.jpg" alt="iStock 507206352 2">
    </noscript>
</span>

									<div class="pos-bottom">
										<span class="subtitle visible-ib-xs">Op! Op!</span>
										<h3 class="title sm-fs-26">Počinje sezona klizanja na klizalištu Velesajam</h3>
									</div>
									<span class="gradient"></span>
								</a>
							</div>
							
						</div>
					</div>
					<div class="clearfix"></div>
					
					<div class="col-sm-6">
						<div class="article-item other small ">
							
							<div class="image text-center">
								<a href="/rastem/terapija-ples-i-drevna-znanja-cemu-sve-to/" title="Terapija, ples i drevna znanja... Čemu sve to?">
									<span data-picture data-alt="iStock 889491828">
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIzNzQiLCIzMzIiXQ-iStock-889491828.jpg" data-media="(min-width: 200px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIyNDAiLCIyMTMiXQ-iStock-889491828.jpg" data-media="(min-width: 480px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxMTIiLCIxMTIiXQ-iStock-889491828.jpg" data-media="(min-width: 768px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxNDgiLCIxNDgiXQ-iStock-889491828.jpg" data-media="(min-width: 992px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxOTAiLCIxOTAiXQ-iStock-889491828.jpg" data-media="(min-width: 1200px)"></span>
    
    <!--[if (lt IE 9) & (!IEMobile)]>
      <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxOTAiLCIxOTAiXQ-iStock-889491828.jpg"></span>
    <![endif]-->
    <noscript>
        <img src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxOTAiLCIxOTAiXQ-iStock-889491828.jpg" alt="iStock 889491828">
    </noscript>
</span>

									<div class="pos-bottom">
										<span class="subtitle visible-ib-xs">ima li koristi?</span>
										<h3 class="title sm-fs-26">Terapija, ples i drevna znanja... Čemu sve to?</h3>
									</div>
									<span class="gradient"></span>
								</a>
							</div>
							
						</div>
					</div>
					
					
					<div class="col-sm-6">
						<div class="article-item other small last">
							
							<div class="image text-center">
								<a href="/rastem/u-svakoj-zeni-ima-djavo-koga-treba-ubiti-ili-poslom-ili-radjanjem-ili-s-oboje/" title="U svakoj ženi ima đavo koga treba ubiti ili poslom ili rađanjem ili s oboje">
									<span data-picture data-alt="iStock 823771686">
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIzNzQiLCIzMzIiXQ-iStock-823771686.jpg" data-media="(min-width: 200px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIyNDAiLCIyMTMiXQ-iStock-823771686.jpg" data-media="(min-width: 480px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxMTIiLCIxMTIiXQ-iStock-823771686.jpg" data-media="(min-width: 768px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxNDgiLCIxNDgiXQ-iStock-823771686.jpg" data-media="(min-width: 992px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxOTAiLCIxOTAiXQ-iStock-823771686.jpg" data-media="(min-width: 1200px)"></span>
    
    <!--[if (lt IE 9) & (!IEMobile)]>
      <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxOTAiLCIxOTAiXQ-iStock-823771686.jpg"></span>
    <![endif]-->
    <noscript>
        <img src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIxOTAiLCIxOTAiXQ-iStock-823771686.jpg" alt="iStock 823771686">
    </noscript>
</span>

									<div class="pos-bottom">
										<span class="subtitle visible-ib-xs">Dobrodošle u 21. stoljeće</span>
										<h3 class="title sm-fs-26">U svakoj ženi ima đavo koga treba ubiti ili poslom ili rađanjem ili s oboje</h3>
									</div>
									<span class="gradient"></span>
								</a>
							</div>
							
						</div>
					</div>
					<div class="clearfix"></div>
					
				</div>
			</div>
			<div class="col-sm-4">
				
				<div class="article-item main">
					
					<div class="image text-center">
						<a href="/rastem/cudesna-ulja-za-pomladjivanje-toliko-dostupna-a-tako-rijetko-ih-koristimo/" title="Čudesna ulja za pomlađivanje: toliko dostupna, a tako rijetko ih koristimo...">
							<span data-picture data-alt="iStock 916527294">
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyI0NTAiLCIzMjAiXQ-iStock-916527294.jpg" data-media="(min-width: 200px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyI0NTAiLCIzMzAiXQ-iStock-916527294.jpg" data-media="(min-width: 480px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIyMzMiLCIyMzMiXQ-iStock-916527294.jpg" data-media="(min-width: 768px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIzMDciLCIzMDciXQ-iStock-916527294.jpg" data-media="(min-width: 992px)"></span>
    
    <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIzOTAiLCIzOTAiXQ-iStock-916527294.jpg" data-media="(min-width: 1200px)"></span>
    
    <!--[if (lt IE 9) & (!IEMobile)]>
      <span data-src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIzOTAiLCIzOTAiXQ-iStock-916527294.jpg"></span>
    <![endif]-->
    <noscript>
        <img src="//cdn-zivimhr.r.worldssl.net/assets/Uploads/_resampled/CroppedFocusedImageWyIzOTAiLCIzOTAiXQ-iStock-916527294.jpg" alt="iStock 916527294">
    </noscript>
</span>

							<div class="pos-bottom">
								<span class="subtitle">Prirodno lijepa</span>
								<h3 class="title sm-fs-26">Čudesna ulja za pomlađivanje: toliko dostupna, a tako rijetko ih koristimo...</h3>
							</div>
							<span class="gradient"></span>
						</a>
					</div>
					
				</div>
				
			</div>
		</div>
	</div>
</section>


			</main>
			<footer class="footer hidden-print" role="complementary">
	<div class="footer-top hidden-xs">
		<div class="container">
			<div class="row">
				<div class="col-sm-9 footer-menu">
					<ul class="list-inline text-left">
						
						<li class="first">
							<a href="/jedem/" class="link trans-col" title="Jedem">Jedem</a>
						</li>
						
						<li>
							<a href="/ucim/" class="link trans-col" title="Učim">Učim</a>
						</li>
						
						<li>
							<a href="/rastem/" class="section trans-col" title="Rastem">Rastem</a>
						</li>
						
						<li>
							<a href="/vjezbam/" class="link trans-col" title="Vježbam">Vježbam</a>
						</li>
						
						<li>
							<a href="/disem/" class="link trans-col" title="Dišem">Dišem</a>
						</li>
						
						<li>
							<a href="/volim/" class="link trans-col" title="Volim">Volim</a>
						</li>
						
						<li class="last">
							<a href="/trazim/" class="link trans-col" title="Tražim">Tražim</a>
						</li>
						
					</ul>
				</div>
				<div class="col-sm-3">
					
					<a href="" title="Živim.hr - Portal za sve koji biraju živjeti zdravo">
						<img src="themes/frboot/img/zivimhr.svg" alt="Živim.hr" width="150" height="56" class="img-right">
					</a>
					
				</div>
			</div>
		</div>
	</div>
	<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-6 footer-menu">
					<ul class="list-inline text-right">
						
						<li class="first">
							<a href="/impressum/" class="link trans-col" title="Impressum">Impressum</a>
						</li>
						
						<li>
							<a href="/opci-uvjeti-poslovanja/" class="link trans-col" title="Opći uvjeti">Opći uvjeti</a>
						</li>
						
						<li>
							<a href="/nasa-izdanja/" class="link trans-col" title="Naša izdanja">Naša izdanja</a>
						</li>
						
						<li class="last">
							<a href="/kontakt/" class="link trans-col" title="Kontakt">Kontakt</a>
						</li>
						
					</ul>
				</div>
				<div class="col-sm-6">
					<p class="copyright">Copyright &copy;2018 HANZA MEDIA d.o.o. Sva prava pridržana.</p>
				</div>
				<div class="clearfix"></div>
				<div class="footer-sites hidden-xs">
	<div class="inner">
		<ul class="text-center">
			<li>
				<span class="hanza-logo">Hanza Media</span>
			</li>
			<div class="clearfix"></div>
			<li class="first">
				<a class="trans-col" target="_blank" rel="noopener" href="//www.jutarnji.hr/">JutarnjiList</a>
			</li>
			<li>
				<a class="trans-col" target="_blank" rel="noopener" href="//slobodnadalmacija.hr/">Slobodna Dalmacija</a>
			</li>
			<li>
				<a class="trans-col" target="_blank" rel="noopener" href="//sportske.jutarnji.hr/">Sportske novosti</a>
			</li>
			<li>
				<a class="trans-col" target="_blank" rel="noopener" href="//novac.jutarnji.hr/">Novac.hr</a>
			</li>
			<li>
				<a class="trans-col" target="_blank" rel="noopener" href="//100posto.hr/">100posto.hr</a>
			</li>
			<li>
				<a class="trans-col" target="_blank" rel="noopener" href="//www.jutarnji.hr/globus/">Globus</a>
			</li>
			<li>
				<a class="trans-col" target="_blank" rel="noopener" href="//zivim.hr/">Živim.hr</a>
			</li>
			<li>
				<a class="trans-col" target="_blank" rel="noopener" href="//www.gloria.hr/">Gloria</a>
			</li>
			<li>
				<a class="trans-col" target="_blank" rel="noopener" href="//www.jutarnji.hr/dobrahrana/">Dobra hrana</a>
			</li>
			<li>
				<a class="trans-col" target="_blank" rel="noopener" href="//www.jutarnji.hr/domidizajn/">Dom i dizajn</a>
			</li>
			<li>
				<a class="trans-col" target="_blank" rel="noopener" href="//www.jutarnji.hr/autoklub/">Autoklub</a>
			</li>
			<li>
				<a class="trans-col" target="_blank" rel="noopener" href="//gorila.jutarnji.hr/">Gorila</a>
			</li>
			<li>
				<a class="trans-col" target="_blank" rel="noopener" href="//okjeok.hr/">ok!</a>
			</li>
			<li>
				<a class="trans-col" target="_blank" rel="noopener"  href="//www.dosi.hr/">Dosi</a>
			</li>
			<li>
				<a class="trans-col" target="_blank" rel="noopener" href="//dubrovacki.hr/">Dubrovački vjesnik</a>
			</li>
			<li>
				<a class="trans-col" target="_blank" rel="noopener" href="//zadarski.slobodnadalmacija.hr/">Zadarski.hr</a>
			</li>
			<li class="last">
				<a class="trans-col" target="_blank" rel="noopener" href="//www.likecroatia.com/">LikeCroatia</a>
			</li>
		</ul>
	</div>
</div>

			</div>
		</div>
	</div>
</footer>
			
			<!--[if lt IE 8]>
<p class="browsehappy">Koristite <strong>zastarijeli</strong> Internet preglednik. Molimo Vas <a href="//browsehappy.com/" target="_blank" rel="noopener">ažurirajte Vaš Internet preglednik</a> kako bi ste poboljšali Vaše iskustvo.</p>
<![endif]-->
<noscript><p class="js-only-msg"><strong>Ova stranica zahtjeva uključen JavaScript.</strong><br>Vaše korisničko iskustvo možda neće biti tako dobro kao kad bi JavaScript bio uključen.</p></noscript>

		</div>
		<nav id="menu" class="mobile-nav hidden-print">
	
	<a href="" class="navbar-brand" title="Živim.hr - Portal za sve koji biraju živjeti zdravo">
		<img src="themes/frboot/img/zivimhr.svg" alt="Živim.hr" width="215" height="79">
	</a>
	
	<ul class="nav navbar-nav">
		
		<li class="first">
			<a href="/jedem/" title="Jedem" class="link trans-all">Jedem</a>
		</li>
		
		<li>
			<a href="/ucim/" title="Učim" class="link trans-all">Učim</a>
		</li>
		
		<li>
			<a href="/rastem/" title="Rastem" class="section trans-all">Rastem</a>
		</li>
		
		<li>
			<a href="/vjezbam/" title="Vježbam" class="link trans-all">Vježbam</a>
		</li>
		
		<li>
			<a href="/disem/" title="Dišem" class="link trans-all">Dišem</a>
		</li>
		
		<li>
			<a href="/volim/" title="Volim" class="link trans-all">Volim</a>
		</li>
		
		<li class="last">
			<a href="/trazim/" title="Tražim" class="link trans-all">Tražim</a>
		</li>
		
	</ul>
	<div class="clearfix"></div>
	<ul class="social-nav">
	
		<li>
			<a href="https://www.facebook.com/zivim.hr" title="Facebook" class="icon fb trans-all" target="_blank">Facebook</a>
		</li>
	

	

	

	

	
		<li>
			<a href="https://www.instagram.com/zivim.hr/" title="Instagram" class="icon inst trans-all" target="_blank">Instagram</a>
		</li>
	

	

	

	

	

	

	
</ul>
</nav>
		
<div class="banner-wallpaper hidden-xs hidden-sm">
	<!-- /11425286/zivim_cla_wp -->
<div id='div-gpt-ad-1463479876835-6'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463479876835-6'); });
	</script>
</div>
</div>

		
<div class="banner banner-floater">
	<!-- /11425286/zivim_cla_float -->
<div id='div-gpt-ad-1463479876835-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463479876835-3'); });
	</script>
</div>
</div>

		
		
	<script type="text/javascript" src="/themes/frboot/cached/site.min.js?m=1529494642"></script><script type="text/javascript">//<![CDATA[
$(document).ready(function() {
	$('body').cookieNotify({btnText: 'Slažem se', text: '<p>Ova web stranica za ispravno funkcioniranje koristi Internet kolačiće (<em>cookies</em>). Nastavkom pregleda web stranice zivim.hr slažete se s korištenjem kolačića.<br>Za nastavak pregledavanja i korištenja stranice zivim.hr kliknite na "Slažem se".</p>', position: 'bottom'});
});


//]]></script></body>
</html>

<!-- Cache generated on 2018-10-11 09:50:20 CEST (+0200) -->